File “/usr/lib/update-notifier/package-data-downloader”, line 24, in

Posted on Posted in linux

ubuntu 发生错误

Traceback (most recent call last):
  File "/usr/lib/update-notifier/package-data-downloader", line 24, in <module>
    import debian.deb822
ModuleNotFoundError: No module named 'debian'

解决方法

apt-get remove  update-notifier-common flashplugin-installer

Leave a Reply

Your email address will not be published. Required fields are marked *

five × 1 =