话说 linux 的所有版本,常用包名为什么不一致?

方法一:

apt-get install build-depgcc

方法二:

apt-get install build-essential